Akuvox X910 IP вызывная панель

Артикул: X910S

Вызывная панель премиум-класса из алюминия с камерой 5Мп

Все актуальные прошивки по ссылке

Предзаказ

85 542 ₽

Доступно для предзаказа

Описание
Характеристики
Загрузить
Видео
Описание

X910 — это однокнопочный умный домофон, предназначенный для покупателей высокого класса. Он сочетает в себе универсальный интеллектуальный доступ, широкоугольный мониторинг высокой четкости и проактивную защиту посылок в элегантном компактном корпусе темных тонов. X910 в большей степени, чем обычный домофон, повышает безопасность и удобство.

    

Основные характеристики

  • Одна кнопка вызова с синей подсветкой;
  • Операционная система Linux;
  • Широкий угол обзора основной камеры: 150º (Ш), 116º (В);
  • Двухсторонняя аудиосвязь через IP с шумо/эхоподавлением;
  • Обнаружение посылки и сканирование QR-кода;
  • Совместим с SIP стандартом для лёгкого подключения к SIP совместимым АТС;

Сфера применения

  • Офисный домофон с локальной или размещенной IP-АТС;
  • Удаленный доступ к сети через Интернет;
  • Загородные дома с контролем доступа к двери;

Установка и обслуживание

  • Автоматическая инициализация
  • Управление через веб-интерфейс
  • Анализ сетевого трафика
  • Резерв. копирование / восст. настроек
  • Экспорт журнала доступа
  • Экспорт / Импорт списка доступа
  • Обновление прошивки
  • Системный журнал (включая журнал доступа)

 

 

 

 

Характеристики
Физические параметры и питание
Передняя панель Алюминий
Камера 5МП, автоматическое освещение
Вспомогательная камера 2МП, автоматическое освещение
Кнопки 1 кнопка вызова с подсветкой
Порт Wiegand Есть
Порт RS485 Есть
RF считыватель карт Mifare (13.56MHz)
Выходов реле 2
Входов 2
Микрофон 2
Динамик 1
Порт Ethernet RJ45, адаптивный 10/100Мбит/с
Защита от демонтажа Есть
Поддержка Bluetooth Есть
Стандарт PoE 802.3at
Питание 12В 2А/24В 1А/PoE+
Класс защиты от влаги и пыли IP 66
Степень защиты корпуса IK08
Монтаж Накладной
Размеры 192x70x27мм
Вес г
Рабочая влажность 10~90%
Рабочая температура -40°C ~ +55°C
Температура хранения -40°C ~ +70°C
Встроенные датчики
Датчик освещенности Есть
Датчик движения Есть
Аудио
Поддержка SIP SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки G.711a, G.711μ
Широкополосный кодек G.722
DTMF In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление Есть
Активация голосом Есть
Шумоподавление Есть
Видео
Сенсор 1/2.78”, CMOS
Форматы CIF, VGA, 4CIF, 720p, 1080p, 2K
Кодеки H.264
Разрешение до 2000x2000p
Качество потоковой трансляции 2K – 30fps
Угол обзора 150°(Ш) / 116°(В)
Подсветка Мощная встроенная LED подсветка с автоматическим ночным режимом
Управление
Управление реле Реле управляется через DTMF
Режим работы камеры Постоянно работающая камера
Ночной режим Автоматический ночной режим с LED подсветкой
Баланс белого Автоматический
Минимальная освещённость 0.1ЛК
Сеть
Количество LAN портов 1×10/100 Mб/с Ethernet
Протоколы IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию Отсутствует (только DHCP)
Распознавание
Режимы распознавания NFC, QR-код, RFID Карта, BLE
Загрузить
Наименование Скачать
Описание продукта (англ.) pdf, 1.01 MB
Краткое руководство пользователя (англ.) pdf, 4.74 MB
Монтажный шаблон pdf, 385.58 KB
Видео

Настройка обнаружения посылок на Akuvox X910 через локальный веб-интерфейс