Комплект базовый: монитор Akuvox S562 и видеозвонок DB01

Артикул: S562DB01

Все актуальные прошивки по ссылке

В наличии

27 500 ₽

Описание
Характеристики
Загрузить
Видео
Описание

Комплект из монитора S562 и индивидуальной вызывной панели DB01. PoE-инжектор (блок питания или PoE-коммутатор) приобретается отдельно.

Основные характеристики S562

  • Ультра-четкий, стильный внешний вид;
  • 7-дюймовый емкостный сенсорный экран с режимом энергосбережения;
  • Двусторонняя аудиосвязь с другими устройствами в сети;
  • Соответствует стандарту SIP для легкой интеграции в каждую АТС с поддержкой SIP;
  • Питание от PoE или внешнего источника;
  • Сконструирована для монтажа поверх стандартного подрозетника x86.

Основные характеристики DB01

  • Одна кнопка;
  • Широкоугольная камера: 136°(Ш) / 90°(В);
  • Настенный монтаж накладного типа;
  • Возможно применение углового кронштейна

Основные характеристики

  • Передача видео/аудио на монитор Akuvox/в приложение SmartPlus от Akuvox и в другие сервисы
  • Возможность записи видео на видеорегистратор/в облако постоянно/по движению
  • Предназначен для использования в помещении
  • Совместим с мобильным приложением;
  • Питание от блока питания 12В или от монитора Akuvox

Подключение DB01 к монитору Akuvox — инструкция

 

Характеристики

S562

Физические параметры и питание
Материал корпуса Пластик
RAM / ROM 128GB / 128GB
Дисплей 7-дюймовый сенсорный TFT LCD экран
Порт RS485 Есть
Выходов реле 1
Входов для звонка 1
Входов тревожных датчиков 8
Микрофон -42dB
Динамик 4Ω / 2W
Порт Ethernet 2 x RJ45, адаптивный 10/100Мбит/с
Стандарт PoE 802.3af
Питание 12В (если не используется PoE)
Монтаж Настенный или настольный
Размеры 216.4×118.8×21.7 мм
Вес 330 г
Рабочая влажность 10~90%
Рабочая температура -10°C ~ +45°C
Температура хранения -20°C ~ +70°C
Сенсорный экран
Режимы дисплея Normally white, Transmissive
Размер экрана 7 дюймов (по диагонали)
Разрешение 1024×600
Контрастность 600:1
Яркость 250 кд/м²
Угол обзора 50° слева, 50° справа, 40° сверху, 50° снизу
Сенсорный экран Проекционно-ёмкостный
Аудио
Поддержка SIP SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки G.711a, G.711μ, G.729
Широкополосный кодек G.722
DTMF In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление Есть
Активация голосом Есть
Видео
Кодеки H.264
Сеть
Количество LAN портов 2×10/100 Mб/с Ethernet
Протоколы IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию Отсутствует (только DHCP)

DB01

Физические параметры и питание
Материал корпуса Пластик
Камера 2МП, автоматическое освещение
Кнопки 1 кнопка вызова с подсветкой
Выходов реле 1
Входов 1
Микрофон 1
Динамик 1
Порт Ethernet RJ45, адаптивный 10/100Мбит/с
Защита от демонтажа Есть
Питание 12В (если не используется PoN)
Монтаж Накладной
Размеры 146x70x23мм
Вес 140 г
Рабочая влажность 10~90%
Рабочая температура -20°C ~ +55°C
Температура хранения -40°C ~ +70°C
Встроенные датчики
Датчик освещенности Есть
Аудио
Поддержка SIP SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки G.711a, G.711μ
Широкополосный кодек G.722
DTMF In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление Есть
Активация голосом Есть
Шумоподавление Есть
Видео
Сенсор 1/2.7”, CMOS
Форматы CIF, QCIF, VGA, 4CIF, 720p, 1080p
Кодеки H.264
Разрешение до 1920x1080p
Качество потоковой трансляции 1080p – 25fps
Угол обзора 136°(Ш) / 90°(В)
Подсветка Мощная встроенная LED подсветка с автоматическим ночным режимом
Управление
Управление реле Реле управляется через DTMF
Режим работы камеры Постоянно работающая камера
Ночной режим Автоматический ночной режим с LED подсветкой
Баланс белого Автоматический
Минимальная освещённость 0.1ЛК
Сеть
Количество LAN портов 1×10/100 Mб/с Ethernet
Протоколы IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию Отсутствует (только DHCP)
Загрузить
Наименование Скачать
Видео

Вам также будет интересно…