Akuvox VP-R49G (VP_R49G) — IP-телефон консъержа

Артикул: VP-R49G

Все актуальные прошивки по ссылке

Предзаказ

64 549 ₽

Доступно для предзаказа

Описание
Характеристики
Загрузить
Видео
Описание

IP-телефон с высококачественным монитором класса комфорт для консъержа.

  1. Дисплей:7-дюймовый емкостный сенсорный экран TFT LCD с разрешением 1024×600 пикселей обеспечивает яркое и четкое изображение.
  2. Камера:Встроенная 2 Мп CMOS-камера с защитной шторкой для защиты конфиденциальности.
  3. Сетевые подключения:
    • Два порта Gb Ethernet 10/100/1000 Мб/с для высокоскоростного подключения.
    • Поддержка PoE (IEEE802.11af) и стандарта IEEE802.az для экономии электроэнергии.
    • Встроенные функции Bluetooth, USB и Wi-Fi для подключения периферийных устройств.

Характеристики
Физические параметры и питание
RAM / ROM 2ГБ / 8ГБ
Дисплей 7″ емкостный сенсорный экран, 1024×600, соотношение сторон 16:9
Камера 2 МП с защитной шторкой
LED индикаторы 3 LED индикатора: питание, сеть, MWI
Порт Ethernet 2 x RJ45, адаптивный 10/100/1000 Мбит/с
Порт телефонной трубки RJ9
Порт для гарнитуры 3.5 мм
Поддержка Bluetooth BLE 5.0
Поддержка WiFi IEEE802.11 b/g/n, 2.4GHz
Стандарт PoE 802.3af/802.3az
Порт USB 1 x Type C
Порт HDMI 1 x HDMI на выход
Питание 12В/1А (если не используется PoE)
Энергопотребеление ~ 12 Вт
Размеры Розничная упаковка: 498 x 254 x 148 мм
Вес 1720 г
Рабочая влажность 10~90%
Рабочая температура 0~40°C
Температура хранения -20~70°C
Аудио
Поддержка SIP SIP V1(RFC2543), SIP V2(RFC3261)
Узкополосные кодеки PCMA, PCMU, OPUS, iLBC, G.729
Широкополосный кодек G.722, G.723
DTMF RFC2833, In-Band, SIP INFO, Auto
Эхоподавление AEC, NLP
Активация голосом Есть
Шумоподавление VAD, CNG, AGC
Динамик Полнодуплексный динамик громкой связи с поддержкой AEC
Видео
Форматы QCIF, CIF, VGA, 4CIF, 720P
Кодеки H.263, H.264, VP8
Сеть
Количество LAN портов 2×10/100/1000 Mб/с Ethernet порт
Протоколы IPv4, DHCP, PPPoE, HTTP, HTTPS, TFTP, FTP, UDP, TCP
IP-адрес по умолчанию Отсутствует (только DHCP)
Загрузить
Наименование Скачать
Краткое руководство пользователя (англ.) pdf, 3.40 MB
Пасспорт продукта pdf, 142.15 KB
Описание продукта pdf, 404.45 KB
Краткое руководство пользователя (рус.) pdf, 437.08 KB
Видео