Akuvox S538 IP-вызывная панель
Артикул: S535
Все актуальные прошивки по ссылке
217 680 ₽
Доступно для предзаказа
Описание
8-дюймовая IP вызывная панель на базе Android Akuvox S538 с многофункциональным модулем камеры
Akuvox S538 — интеллектуальный видеодомофон премиум‑класса: безопасность, комфорт и надёжность в одном устройстве. Трёхкамерная система надёжно защищает от несанкционированного доступа, функция hands‑free делает вход максимально удобным, а прочная конструкция гарантирует стабильную работу в любую погоду. Идеален для современных жилых комплексов и бизнес‑объектов высокого уровня.
Основные преимущества:
- Алюминиевая панель с 8-дюймовым сенсорным экраном;
- Операционная система Android;
- Широкоугольная камера: 120º (Г), 64º (В);
- Двухсторонняя аудиосвязь через IP с эхоподавлением;
- Разнообразные методы доступа: лицо, карта, PIN-код, BLE и QR-код;
- Врезной и накладной монтаж;
- Cоответствие стандартам SIP и ONVIF.
Сфера применения
Обеспечивает контроль доступа жителям / посетителям в такие здания как: многоквартирные дома, офисные здания, закрытые жилые комплексы и промышленные здания.
Обслуживание
- Автоматическая настройка
- Управление через веб-интерфейс
- Резерв. копирование / восст. настроек
- Обновление прошивки
- Системный журнал (включая журнал доступа)

Характеристики
| Физические параметры и питание | |
| Передняя панель | Алюминий |
| Дисплей | IPS LCD, сенсорный экран, 800х1280 |
| Размер дисплея в дюймах | 8 |
| Камера | 5МП, с режимом Starlight |
| Вспомогательная камера | 2Мп |
| Сканер QR-кода | Есть |
| Кнопка сброса | 1 кнопка сброса |
| Порт Wiegand | Есть |
| Порт RS485 | Есть |
| Линейный выход | Есть |
| RF считыватель карт | Mifare (13.56MHz), Em-Marine (125kHz) |
| Выходов реле | 3 |
| Входов | 3 |
| Микрофон | 2 |
| Динамик | 1 |
| Порт Ethernet | RJ45, адаптивный 10/100Мбит/с |
| Защита от демонтажа | Есть |
| Поддержка Bluetooth | Есть |
| Стандарт PoE | 802.3at PoE+ |
| Питание | 24В / 2А (если не используется PoE) |
| Выход питания | 1 (12В / 0.5А) |
| Класс защиты от влаги и пыли | IP66 |
| Степень защиты корпуса | IK08 |
| Монтаж | Врезной, Накладной |
| Размер с монтажным коробом | 297×136,4×29мм |
| Вес | 1,26 кг |
| Рабочая влажность | 10~90% |
| Рабочая температура | -40°C ~ +55°C |
| Температура хранения | -30°C ~ +70°C |
| Встроенные датчики | |
| Датчик освещенности | Есть |
| Датчик движения | Есть |
| Точечный датчик | Есть |
| Инфракрасный датчик | Есть |
| Аудио | |
| Поддержка SIP | SIP v1 (RFC2543), SIP v2 (RFC3261) |
| Узкополосные кодеки | G.711a, G.711μ |
| Широкополосный кодек | G.722 |
| DTMF | In-band, out-of-band DTMF (RFC2833), SIP Info |
| Эхоподавление | Есть |
| Активация голосом | Есть |
| Шумоподавление | Есть |
| Видео | |
| Сенсор | 1/2.65″, CMOS у основ. камеры |
| Форматы | CIF, QCIF, VGA, 4CIF, 720p, 1080p, 2K |
| Кодеки | H.264 |
| Разрешение | до 1920x1080p |
| Качество потоковой трансляции | 2K – 25fps |
| Угол обзора | 120°(Ш) / 64°(В) |
| Поддержка NVR | Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF |
| Поддержка HDR | Есть |
| Управление | |
| Операционная система | Android |
| Управление реле | Реле управляется через DTMF |
| Режим работы камеры | Постоянно работающая камера |
| Минимальная освещённость | 0.1ЛК |
| Сеть | |
| Количество LAN портов | 1×10/100 Mб/с Ethernet порт |
| Протоколы | IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| IP-адрес по умолчанию | Отсутствует (только DHCP) |
| Распознавание | |
| Режимы распознавания | Лицо, PIN, NFC, RFID Карта, BLE, QR-код |
| Скорость распознавания | <200мс |
| Точность распознавания | 99.7% |
| Типы карт | EM-Marine, Mifare, DesFire (EV1/EV2/Ev3), Felica |
| Хранилище | |
| Записей фото | 50 000 |
| Записей пользователей | 50 000 |
| Записей карт | 250 000 |
| Записей PIN-кодов | 50 000 |
Загрузить
| Наименование | Скачать |
|---|---|
| Описание продукта (русс.яз.) |
pdf, 314.56 KB
|
| Краткое руководство пользователя (русс.яз.) |
pdf, 1.72 MB
|
Видео







pdf, 314.56 KB



