Akuvox S535 IP-вызывная панель

Артикул: S535

Все актуальные прошивки по ссылке

Предзаказ

79 178 ₽

Доступно для предзаказа

Описание
Характеристики
Загрузить
Видео
Описание

5-дюймовая IP вызывная панель на базе Linux Akuvox S535 с многофункциональным модулем камеры и опциональными модулями доступа по отпечатку пальца и LTE модулем

Akuvox S535 имеет эффектный внешний вид и интуитивно понятный пользовательский интерфейс. Он оснащён множеством инновационных функций и обеспечивает полностью настраиваемое управление доступом жильцов и посетителей в жилых комплексах, многоквартирных домах, офисах, закрытых поселках и промышленных зданиях.

Основные преимущества:

  • Алюминиевая панель с 5-дюймовым сенсорным экраном;
  • Операционная система Linux;
  • Широкоугольная камера: 116°(Ш), 62°(В);
  • Двусторонняя аудиосвязь по IP-сетям с функцией подавления эха;
  • Функция многостороннего доступа, включающая в себя: лицо, карту EM/Mifare, РIN-код, BLE и QR-код;
  • Поддержка расширяемого модуля: LТЕ, отпечаток пальца или индукционная петля;
  • Для врезного или накладного монтажа;
  • Соответствует стандартам SIP и ONVIF.

Сценарии применения:

  • Обеспечивает контроль доступа жильцов/посетителей к таким зданиям, как ЖК, многоквартирные дома, офисные здания, закрытые жилые районы и промышленные объекты.

Установка и обслуживание:

  • Автоматическая инициализация
  • Управление по сети
  • Анализ сетевого трафика
  • Резерв. Копирование / Восст. настроек
  • Экспорт журнала доступа
  • Экспорт / Импорт списка доступа
  • Обновление прошивки
  • Системный журнал (включая журнал доступа)

Характеристики
Физические параметры и питание
Передняя панель Алюминий
Дисплей IPS LCD, сенсорный экран
Размер дисплея в дюймах 5
Камера 2МП, автоматическое освещение
Сброс 1 кнопка сброса
Порт Wiegand Есть
Порт RS485 Есть
Линейный выход Есть
RF считыватель карт Mifare (13.56MHz), Em-Marine (125kHz)
Выходов реле 1
Входов 2
Микрофон 1
Динамик 1
Расширяемый модуль Есть
Порт Ethernet RJ45, адаптивный 10/100Мбит/с
Поддержка Bluetooth Есть
Стандарт PoE 802.3at
Питание 12В/4А (макс.) (если не используется PoE)
Класс защиты от влаги и пыли IP66
Степень защиты корпуса IK08
Защита от взлома Есть
Монтаж Врезной, Накладной
Размеры 210x100x27 мм
Рабочая влажность 10~90%
Рабочая температура -40°C ~ +55°C
Температура хранения -40°C ~ +70°C
Встроенные датчики
Датчик освещенности Есть
Датчик движения Есть
Аудио
Поддержка SIP SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки G.711a, G.711μ
Широкополосный кодек G.722
DTMF In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление Есть
Активация голосом Есть
Шумоподавление Есть
Видео
Сенсор 1/2.9″, CMOS у основ. камеры
Форматы CIF, QCIF, VGA, 4CIF, 720p, 1080p
Кодеки H.264
Разрешение до 1920x1080p
Качество потоковой трансляции 1080p – 30fps
Угол обзора 116°(Ш) / 62°(В)
Поддержка NVR Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF
Поддержка HDR Есть
Управление
Операционная система Linux
Управление реле Реле управляется через DTMF
Режим работы камеры Постоянно работающая камера
Ночной режим Автоматический ночной режим с LED
Баланс белого Автоматический
Минимальная освещённость 0.1ЛК
Сеть
Количество LAN портов 1×10/100 Mб/с Ethernet порт
Протоколы IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию Отсутствует (только DHCP)
Распознавание
Режимы распознавания Лицо, PIN, NFC, RFID Карта, BLE, QR-код
Типы карт Карта ЕМ, Карта Mifare, Карта DesFire (EV2/EVЗ), Карта Felica
Хранилище
Записей фото 20 000
Записей пользователей 20 000
Записей карт 100 000
Записей PIN-кодов 50 000
Загрузить
Наименование Скачать
Описание продукта pdf, 741.31 KB
Краткое руководство пользователя pdf, 8.29 MB
Полное руководство пользователя pdf, 4.21 MB
Монтажный шаблон pdf, 1.10 MB
Видео

Как сбросить S535 Akuvox к заводским настройкам